
All formatting in this template follows the UNB “Regulations and Guidelines for the Preparation and Submission of Graduate Theses and Reports.

Introduction

The ETD template is a Microsoft Word processing template file designed to assist you in formatting your thesis or dissertation.

The template is based on the UNB “Regulations and Guidelines for the Preparation and submission of Graduate Theses and Reports” and can be downloaded at:


When used properly, the template will enable the Electronic Text Centre at UNB Libraries to convert your source file (i.e. Microsoft Word) to an archival format (XML) for storage and retrieval in a UNB online institutional repository at:

http://quartet.cs.unb.ca:8080/dspace/handle/1882/38

Where to Get the Template and how to Save It to Your Computer

To downloaded a template:

1. Go to the templates section of the UNB ETD web site: http://www.unb.ca/gradschl/etd/templates.html
2. Save the unbtemplate.dot file to your hard drive
3. Double-click the template file. It will start a new, untitled document in Microsoft Word.

Mac users may have to save their template file in the following way:

1. With the template file on your screen, select Word from the menu bar and choose Preferences.
2. Within the Preferences window, choose Compatibility from the sidebar.
3. Within the Compatibility window, choose Microsoft Word 2000-2004 and X from the Recommended Options drop down list.

Paying Attention To Microsoft Word Template Styles

Template Styles
Throughout the template you will find “placeholder” text, that when clicking on it with your mouse it will highlight, enabling you to replace the placeholder text with your own text input. While some placeholder fields are ‘mandatory’ (see list below) you may add or erase contents to satisfy requirements for your individual faculty or department.

It is important to pay attention to style matching as the styles will later be converted to XML elements by the Electronic Text Centre staff. For example, if you have entered your name in the “name of candidate” area (see below), your name will automatically be given the “Author” style. After XML conversion, the style will be changed to <author> your name </author>. The tag <author>, in this example, matches with the content “your name”. As with all styles, the “Author” style should not be used unless the contents are related to “Author”. More on this in Chapter 5.

To register for currently scheduled courses: www.unb.ca/CTD

Questions, suggestions or comments:
Email: lsmith1@unb.ca
### Electronic Thesis and Dissertation Template Styles List

<table>
<thead>
<tr>
<th>Fields marked with an * are mandatory fields</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Style Name</strong></td>
</tr>
<tr>
<td>Abbreviation</td>
</tr>
<tr>
<td>*Abstract</td>
</tr>
<tr>
<td>Acknowledge</td>
</tr>
<tr>
<td>Appendix</td>
</tr>
<tr>
<td>*Author</td>
</tr>
<tr>
<td>*Bibliography</td>
</tr>
<tr>
<td>code</td>
</tr>
<tr>
<td>*Copyright</td>
</tr>
<tr>
<td>Dedication</td>
</tr>
<tr>
<td>*DegreeName</td>
</tr>
<tr>
<td>*ExamBoard</td>
</tr>
<tr>
<td>*ExternalExam</td>
</tr>
<tr>
<td>FigureList</td>
</tr>
<tr>
<td>Frontispiece</td>
</tr>
<tr>
<td>*GAU</td>
</tr>
<tr>
<td>Glossary</td>
</tr>
<tr>
<td>*Heading 1</td>
</tr>
<tr>
<td>*Heading 2</td>
</tr>
<tr>
<td>*Heading 3</td>
</tr>
<tr>
<td>*Normal</td>
</tr>
<tr>
<td>PreDegree</td>
</tr>
<tr>
<td>*School</td>
</tr>
<tr>
<td>*SubmitDate</td>
</tr>
<tr>
<td>*Supervisor</td>
</tr>
<tr>
<td>TableList</td>
</tr>
<tr>
<td>*ThesisNote</td>
</tr>
<tr>
<td>ThesisSubtitle</td>
</tr>
<tr>
<td>*ThesisTitle</td>
</tr>
<tr>
<td>*TOC</td>
</tr>
<tr>
<td>Vita</td>
</tr>
</tbody>
</table>
# TABLE OF CONTENTS

1. **BEFORE YOU START: PLANNING YOUR DOCUMENT** .......................................................... 1

2. **SETTING UP A FEW TOOLS YOU’LL USE** ................................................................. 2

   2.1 Set-up the Quick Access Toolbar .............................................................................. 2
   2.2 Document Properties .................................................................................................. 2
   2.3 Pin your document to the Recent Documents list ...................................................... 3

3. **FORMATTING PAGES** ............................................................................................... 4

   3.1 Page Orientation ......................................................................................................... 4
   3.2 Margins ......................................................................................................................... 4
       Changing Margins Using The Page Setup Dialog Box
       Changing Margins Using the Margins Command Button
   3.3. Setting up a Document Default Font ......................................................................... 5
   3.4 Adding a Watermark .................................................................................................... 5
   3.5 Headers and Footers .................................................................................................... 6
   3.6 Using Automatic Formatting ....................................................................................... 6

4. **FORMATTING TEXT** .................................................................................................... 7

   4.1 Set up Your Paste Options ......................................................................................... 7
   4.2 Pasting Text .................................................................................................................. 7
   4.3 Line and Paragraph Spacing ....................................................................................... 7
       Shortcut Method
       Paragraph Dialog Method
       Spacing Before or After a Paragraph

5. **USING STYLES** ........................................................................................................... 9

   5.1 Styles are Important in Long Documents ................................................................... 9
   5.2 Apply and Modify a Quick Style ............................................................................... 9
   5.3 Managing Styles .......................................................................................................... 10
       Change Styles Pane Options
       Manage Styles

6. **GENERATING A TABLE OF CONTENTS** ..................................................................... 12

   6.1 Create a table of contents from built-in heading styles ........................................... 12
   6.2 Create a table of contents from custom styles that you applied ................................ 12
   6.3 Update the Table of Contents .................................................................................... 12
   6.4 Format the Table of Contents ................................................................................... 13
   6.5 Delete a table of contents .......................................................................................... 13

7. **FOOTNOTES AND ENDNOTES** ................................................................................. 15

   7.1 Inserting Default Footnotes/Endnotes ....................................................................... 15
   7.2 Creating Custom Footnotes and Endnotes................................................................. 15
       Create a footnote or endnote continuation notice
       Delete a footnote or an endnote
   7.3 Using RefWorks and Word ........................................................................................ 16

8. **CAPTIONS AND TABLE OF FIGURES** ....................................................................... 18

   8.1 Creating Captions ....................................................................................................... 18
   8.2 Creating a Table of Figures ........................................................................................ 18

9. **CROSS-REFERENCES** .................................................................................................... 19

10. **CREATING AN INDEX** .............................................................................................. 19

   10.1 Marking Index Entries ............................................................................................... 19
   10.2 Mark Items that Span Several Pages ....................................................................... 20

11. **USING SECTION BREAKS** .......................................................................................... 21

   Types of section breaks that you can insert
   11.1 Inserting Section Breaks .......................................................................................... 22
   11.2 Section Break Page Numbering ................................................................................ 22
       Using Different Numbering Styles within One Document
       Chapter-based Numbering

12. **TRACK CHANGES** ....................................................................................................... 23

   12.1 Track changes while you edit .................................................................................. 23
Let reviewers insert comments and tracked changes
Let reviewers insert comments only
Stop protection for comments and changes

13. NAVIGATING A LONG DOCUMENT

13.1 Bookmarks
13.2 Select a Browse Object
13.3 Using the Document Map
13.4 Using the Outline View
13.5 Finding Topics in a Long Document
13.6 Print Preview

14. MORE GREAT TOOLS

14.1 Word Count
14.2 Inserting Research Material
14.3 Line Numbering
14.4 Equations
14.5 Delete a single page of content
14.6 Transfer Information to Other Documents Using View Side by Side
14.7 View Different Sections of the Same Document at the Same Time
14.8 Reading Highlight Feature
14.9 Repeat Command
14.10 Creating a Summary
14.11 Master Documents
14.12 Tidbits You Might Like to Know

Graphics
Code
Scanning
Creating a PDF File

15. PROTECTING AND SECURING DOCUMENTS

15.1 Using the ‘New’ Document Inspector
15.2 Restricting Formatting and Editing
15.3 The Trust Center
1. BEFORE YOU START: PLANNING YOUR DOCUMENT

There are some important questions you need to answer before you get started:

Is there a specific format that you must follow in this document? For dissertations and thesis papers, check with your faculty or department to determine the appropriate format. For papers or manuscripts submitted for publication, check with the editors of the journal or publisher. If your department or publisher has a Word template that follows these formatting instructions, using that template can often save you time and trouble.

How long will your document be? Word is a word processing application; it was designed to be a good general program to use for letters, memos, reports, and papers. It can also be used for longer documents, like theses, dissertations, and monographs—but with some limitations.

Authors who are creating large documents (100 pages or more) with a large number of graphics (one or more on almost every page) may experience problems with Word (especially Word 97 or earlier), including problems with graphics and problems saving and launching the file. Authors working on documents that are several hundreds of pages long may also experience problems with their Word files.

If your document will be longer than 100 pages (with many graphics) or 200 pages (with few graphics), you might consider these alternatives to avoid problems:

• Save each chapter as an individual Word file. You can set up page numbering by chapter (e.g., 2-28 for Chapter 2, page 28), or set up continuous numbering.

• Use a desktop publishing program, rather than (or in addition to) a word processing program. Examples of desktop publishing programs include Quark XPress, Adobe PageMaker, and Adobe FrameMaker. These programs are designed to produce longer and more layout-intensive documents, such as books and magazines.

Will your document include figures, charts, or other images? Where will you get these images? Charts and graphs can be generated by statistical analysis tools; photographs and slides can be scanned; other images can be created by a variety of graphics applications.

How comfortable are you with Word? If you find yourself wrestling with Word when writing shorter papers, you may want to become more familiar with it before tackling a longer document.

1. Open a New document in Word 2007
2. SETTING UP A FEW TOOLS YOU’LL USE

2.1 Set-up the Quick Access Toolbar

1. Click on the Customize Quick Access Toolbar button at the end of the toolbar
2. Select the Quick Print command from the drop down list
3. Click on More Commands and use the dialog box which opens, shown below, to add more commands

Other Useful commands to add:
- Print preview
- Styles
- Paragraph
- Edit Footer
- Insert Picture
- Insert table

TIP

The quickest way to add a command to the Quick Access Toolbar is to right click a command in any Ribbon tab and select Add to Quick Access Toolbar.

2.2 Document Properties

Word automatically documents properties while you work, such as file size, save dates and various statistics and allows you to document other properties, such as title, author, subject, keywords, category and status.

You can store many extra details about a document in its document file properties sheet. For example, you may wish to add comments or keywords, which can help you locate this document later. Document details can be especially useful in a networked office where many users share documents. The document properties and comments can be checked before any edits are carried out. You can use document properties to help you manage and track files; search tools can use the ‘metadata’ to find a document based-on your search criteria. If you associate a document property to an item in your document, the document property updates when you change the item.
You can customize advanced document properties by clicking on the Document Properties list arrow and selecting Advanced Properties. Here you can view, add and change property information.

1. Click the Office button, point to Prepare and then click Properties
2. A pane will appear between the ribbon and your document where you can enter information into appropriate fields. You can select the down arrow by Document Properties in the top left and choose Advanced Properties to add more details
3. To Close Click the X in the right-hand corner

We will be coming back to Document Properties to update our information later on.

2.3 Pin your document to the Recent Documents list

By pinning your document to this list you will always have immediate access to it; that is, it will remain on the top of this list until you deselect the pin.
3. FORMATTING PAGES

3.1 Page Orientation

To change the page orientation to Portrait or Landscape either:

1. Go to the Page Layout tab, locate the Page Setup group and click on the Orientation button. Select the orientation you require.

3.2 Margins

The SGS Guidelines state: “There should be a margin of not less than 4 cm (1.5 inches) on the left side of each sheet and of not less than 2.5 cm (1 inch) on the top, bottom and right-side margins. This refers to the illustrations as well as to the text, and to all other material bound with the thesis”. The margins are pre-defined in the template.

CHANGING MARGINS USING THE PAGE SETUP DIALOG BOX

1. Go to the Page Layout tab and locate the Page Setup group
2. Click on the Page Setup dialog box launcher button to display the Page Setup dialog box shown
   • Set the margins according to the instructions you’ve received from your department, school, or editor.
3. Click OK

GUTTER MARGIN

A gutter is a special margin which is particularly useful if your document is to be bound as you can set the gutter to the exact measurement you require independent of having to alter the normal margin.

MIRROR MARGINS

Use mirror margins if you are going to print a document in double-sided format and you are using uneven left and right margins (for example, you are using wide bindings). Mirror margins can be switched on from the Multiple pages options on the Page Setup dialog box. When this setting is switched on it is possible to set measurements for the Inside and Outside margins as well as the Left and Right margins.

CHANGING MARGINS USING THE MARGINS COMMAND BUTTON

1. Go to the Page Layout tab and locate the Page Setup group
2. Click on the Margins command button to display a list of preset margin options.
3. Select the margin option you require.

TIP: The Last Custom Setting option at the top of the list is useful as it will display the latest settings you used via the Page Setup dialog box.

NOTE: If you need to set special margins or orientation for only one page or section of your document, insert section breaks between that section and the rest of the document. Then, with your cursor blinking somewhere in that special section of the document, follow the above steps; those settings will be applied only to that section of the document.
3.3. Setting up a Document Default Font
By setting up a default font, when you insert, copy or type new text it will be in the font of your choosing.

1. Click on Home tab and click the Select button > Select All (or click Ctrl+A)
2. Set up the font to Calibri, size 11, Regular with Automatic color (black)
3. To set up the Default for this font, click the Font group dialog box arrow
4. Find the font you prefer and Click on the Default button at the bottom left of the Font dialog box
   • You will receive a message that asks if you want this change to affect all new documents based on the NORMAL template? If you prefer this font, click yes.

3.4 Adding a Watermark
A watermark is a background effect-some text or a graphic, that prints in a light shade behind your text on your document.

1. Click Insert > Quick Parts > Building Blocks Organizer (You can also select Page Layout > Watermark)
2. Scroll to the bottom to find the built-in watermarks
3. Select Draft 1
   • We will be changing this watermark before publishing our document using the Watermark tools found in the Page Layout tab but for now we will keep our document as a draft.
### 3.5 Headers and Footers

Headers and footers help the reader to keep track of where they are.

In this exercise, try out some of the built-in headers; but with caution; note that they will override any header/footer information you have previously input and you will have to start over. The Key to avoiding problems is to start with a template first, then make any changes you want. You may find some templates a little restrictive.

1. Click the Insert tab > Header button > Edit Header.
   - Or double click in the Header area
2. Type All About Leap Year as a centered and bold font title and add the feb29.jpg graphic in the Student Exercise files. Size the graphic. If you need to, change the distance from margins by making changes in the Position group. Select your header and Save Selection to Header Gallery
3. Click the Go to Footer button > click the Page Number button in the Header & Footer grouping.
4. Select Bottom of Page
5. Select Bold Numbers 2.
6. Because we are working on a draft document we will also add the date to the left and the time to the right of the centered Page Number # of #. (To set the date and time to your computer clock click Default and click Yes > OK)
7. Fix-up any margin you need to and add a top border line to complete your footer specifications
8. Select your footer and Save Selection to Footer Gallery

**NOTES:**
- At any time you can double-click in the header or footer area to make changes
- We will get into more detailed page numbering schemes and styles, within one document, in a later lesson.

The SGS Guidelines state: “Small Roman numerals are used for the ‘preliminary pages’ (those preceding the text) with the numbers appearing at the center of the bottom of each page. The title page is considered to be page ‘i’ but is unnumbered. Arabic numerals must be used for all the remainder of the thesis pages except the vita (including text, tables, page-size figures and illustrations, bibliography and appendices). The location of page numbers must be consistent throughout the thesis, i.e. the top right hand corner”.

### 3.6 Using Automatic Formatting

Word can automatically perform some formatting functions for you as you type a document, such as changing straight quotation marks to smart (curly) quotes, hyphens to en-dashes or em-dashes, an asterisk before and after text to bold text, or an underscore before and after text to italicize text.

1. Click the Office Button > Word Options > Proofing > AutoCorrect Options
2. Click the AutoFormat As You Type tab
3. Select or clear the AutoFormat check boxes you want to use
4. Click OK

Your choices take effect, but they only apply to text you will be entering subsequently.
4. FORMATTING TEXT

4.1 Set up Your Paste Options

1. Click the Office Button > Word Options
2. Click Advanced and scroll to Cut, copy and paste
3. In the Pasting between documents select Match Destination Formatting
   - The paste options button will display after each copy - you can alter how you want pasting to work on the fly; however, for the majority of the time you will probably want to match destination formatting.

4.2 Pasting Text

1. Save your currently formatted document to your desktop. Call it Leap Year Report. Keep it open.
2. Open the Student Exercise file Leap Year Research
3. Select all and Click Ctrl+C to copy it from the research file
4. Go to the Report > Page 1 of 1 and Click Paste

4.3 Line and Paragraph Spacing

The SGS Guidelines state: “The text should be double-spaced (except for quotations of more than one sentence, footnotes, tables and bibliography, all of which may be single-spaced)”. The template is designed to double-space your text except bibliographies and footnotes. You will need to change the spacing for such elements as quotes.

SHORTCUT METHOD

1. Select some paragraph text you wish to change the line spacing for.
2. Go to the Home tab, locate the Paragraph group and click on the Line Spacing command button.
3. Select the 1.15 option.

PARAGRAPH DIALOG METHOD

If you wish to be more specific in your line spacing settings:

1. Go to the Home tab and click on the Paragraph group dialog box launcher.
2. Select the options you require from the Spacing section.
   - Select Multiple - If you wish to set the line spacing to a multiple value such as 1.75, or 2.5.
   - Select Exactly - If you wish to set the line spacing to a value expressed in points, such as 12pt or 18pt.

Shortcut TIPs:
CTRL+1 for single line spacing - CTRL+2 for double line spacing - CTRL+5 for one and a half spacing.
SPACING BEFORE OR AFTER A PARAGRAPH

Spacing Before or After a paragraph is very useful if you want to add space between paragraphs, items in a bulleted list or items in a bibliography. This is much quicker than adding blank lines between each line. Once you set spacing before or after a paragraph you can change the amount of spacing very quickly and easily.

This feature when applied to paragraphs ensures that the amount of spacing you set will remain constant regardless if you format the text to have different font size or change the line spacing.

Using the Home tab

1. Select the paragraphs you wish to apply spacing to
2. Go to the Home tab and locate the Paragraph group
3. Click on the Paragraph dialog box launcher button
4. Set the spacing value(s) for before and after to 6pt

TIP: Clicking on the up and down arrows will take you through increments of 6 point size.

Using the Page Layout Tab

1. Select the paragraphs you wish to apply the spacing to
2. Go to the Page Layout tab and locate the Paragraph group
3. Enter the value(s) you require into the appropriate Spacing buttons.
5. USING STYLES

5.1 Styles are Important in Long Documents

A style is a collection of formatting settings saved with a name in a document or template that you can apply to text at any time. **PLEASE see Introduction for the approved Graduate Studies style set.**

Word provides different style sets to make it easy to format text. Each style set consists of a variety of different formatting style combinations, which you can view using the new Quick Style gallery.

To quickly see if you like a Quick Style, point to a thumbnail in the gallery to display the “New!” live preview of it in the selected text. If you like it, click the thumbnail to apply it.

Styles are sets of formatting definitions that are used to differentiate different types of paragraphs. Some styles are automatically included in your document in Word (such as “Normal,” “Default Paragraph Font,” and “Heading 1”); you may want to modify these styles, or create additional ones to suit your needs.

When used systematically, styles can save you a lot of time by allowing you to set the formatting for a certain type of paragraph (such as a regular body paragraph, a heading, or a caption) in one place, then apply that formatting to all the paragraphs of that type in the document.

Even more important, if you decide later that you want to change the formatting of one type of paragraph (for example, to make the font size 11 points instead of 10), all you need to do is modify that one style definition; all the paragraphs with that style will be automatically updated.

Finally, using styles enables you to use many other timesaving features in Word, such as automatically generated tables of contents, tables of figures, and indices.

5.2 Apply and Modify a Quick Style

1. Select the text February 29
2. Click on Heading 1. See how it changes to the default style
3. Now change the font color and size of February 29 to what you would like all Heading 1s to look like
4. Left align the heading using the ruler bar
5. Click the Multilevel List button in the Paragraph group and select 1, 1.1, 1.1.1 Heading in the List Library. This will number your chapters
6. With February 29 selected, click the Home tab.
7. Right-click the Heading 1 style from the gallery and select Update Heading 1 to Match Selection
8. Set-up and Mark a few Heading 1s, 2s and 3s in the document

**Good to Know!**

You can clear style formatting. Select the text you want to clear then click the Clear Formatting button found on the Home tab and on the Quick Styles gallery group.
5.3 Managing Styles

The Styles pane allows you to work with the main document styles, such as body and heading text.

You can view a master list of individual styles, preview styles as shown in the document, disable linked styles and manage styles using the Styles pane.

If you want to work with the more in-depth styles that Word uses to create lists, comment text, footer, header, index, tables, table of contents and other stylized elements, you can use the Manage Styles dialog box.

**CHANGE STYLES PANES OPTIONS**

1. Click the Home tab.
2. Click the Styles Dialog Box Launcher.
3. Click Options.
4. Click the list arrows and select the styles you want to show; and how the list is sorted.
5. Select the check boxes to show the types of formatting you want to show in the Style pane.
6. Select or clear the check boxes to show or hide built-in styles in the Style pane.
7. Click the Only in this document or New document based on this template option.
8. Click OK and Close when you are done.

**MANAGE STYLES**

1. In the Styles Pane select the Show Preview Check box to preview styles.
1. Click Manage Styles
2. Click the tab with the operation you want to perform: Edit, Recommend, Restrict or Set Defaults.
3. By selecting the style you want you can use the options and commands to make any changes you want.
4. When you are done click OK > Close
6. GENERATING A TABLE OF CONTENTS

Word can generate a table of contents automatically—but in order for this feature to work, you need to format the document headings using special paragraph styles first as you have just done using Styles. After you mark the entries for your table of contents, you are ready to build it.

6.1 Create a table of contents from built-in heading styles

1. Open the document Leap Year Research_2
2. Insert a page at the beginning and click on it to insert the table of contents
3. On the References tab, in the Table of Contents group, click Table of Contents, and then click the table of contents style that you want.

6.2 Create a table of contents from custom styles that you applied

Use this procedure if you already applied custom styles to your headings. You can choose the style settings that you want Word to use when it builds the table of contents.

1. Click where you want to insert the table of contents.
2. On the References tab, in the Table of Contents group, click Table of Contents, and then click Insert Table of Contents.
3. Click Options.
4. Under Available styles, find the style that you applied to the headings in your document.
5. Under TOC level, next to the style name, type a number from 1 to 9 to indicate the level that you want the heading style to represent.
   
   Note    If you want to use only custom styles, delete the TOC level numbers for the built-in styles, such as Heading 1.

6. Repeat step 4 and step 5 for each heading style that you want to include in the table of contents.
7. Click OK.
8. Choose a table of contents to fit the document type:
   - Printed document If you are creating a document that readers will read on a printed page, create a table of contents in which each entry lists both the heading and the page number where the heading appears. Readers can turn to the page that they want.
   - Online document For a document that readers will read online in Word, you can format the entries in the table of contents as hyperlinks, so that readers can go to a heading by clicking its entry in the table of contents.
9. To use one of the available designs, click a design in the Formats box.
10. Select any other table of contents options that you want.
11. Click OK to apply

6.3 Update the Table of Contents

When you add a section to your document, or add pages to a section, you will need to update the table of contents.

1. Right-click on the table of contents.
2. In the right-click menu, choose Update Field. The Update Table of Contents dialog box will be displayed.
3. Choose to update page numbers only (if you haven’t added or changed any headings in your document), or to update the entire table (if you’ve added headings, changed heading text, or changed the order of the headings within your document).
4. Then click OK.

The table of contents will be rebuilt to reflect any changes or additions to your document.
6.4 Format the Table of Contents

If you already have a table of contents in your document, you can change the options. To do this, you need to insert a new table of contents by using the Table of Contents dialog box.

1. Select the existing table of contents.
2. On the References tab, in the Table of Contents group, click Table of Contents, and then click Insert Table of Contents.
3. In the Table of Contents dialog box, do any of the following:
   - To change how many heading levels are displayed in the table of contents, enter the number that you want in the box next to Show levels, under General.
   - To change the overall look of your table of contents, click a different format in the Formats list. You can see what your choice looks like in the Print Preview and Web Preview areas.
   - To change the way heading levels are displayed in the table of contents, click Modify. In the Style dialog box, click the level that you want to change, and then click Modify. In the Modify Style dialog box, you can change the font, the size, and the amount of indentation.

6.5 Delete a table of contents

1. On the References tab, in the Table of Contents group, click Table of Contents.
2. Click Remove Table of Contents.
7. FOOTNOTES AND ENDNOTES
An important part of the ETD template is to properly use Footnotes and Endnotes. Make sure you know which method you are required to use them from your supervisor/reviewer.

7.1 Inserting Default Footnotes/Endnotes
The quickest way to add a footnote or endnote to your Word document is to insert one with all the default settings:


1. Place the insertion point or click after the word you wish to add a reference to
2. Go to the References tab and locate the Footnotes group
3. Click on either the Insert Footnote or Insert Endnote button
   • A footnote reference mark is placed at the insertion point and reproduced in a space at the bottom of the page (for a footnote) or end of document (for an endnote). Also, a flashing I beam will be waiting for the footnote/endnote text to be entered.

7.2 Creating Custom Footnotes and Endnotes
You may wish to customize your footnotes or endnotes when inserting them. For example:

• you may wish to have roman numerals or symbols as your reference marks
• you may wish to start numbering your footnotes with a specific number
• you may wish to have your endnotes appear at the end of the section

1. Position the cursor where you want the reference mark to appear
2. Go to the References tab and click on the Footnotes dialog box launcher
3. Change any of the settings in the dialog box, e.g. location of footnote, the number format, the starting number.
4. Click the Insert button.

NOTES:
• Word will number footnotes and endnotes automatically and it will also renumber them if necessary after the addition of more footnotes.
• If you rest the mouse pointer on a footnote/endnote reference mark in the document the whole note will be temporarily displayed above the reference mark.
• You can quickly navigate around the footnotes and endnotes using the Next Footnote command button on the References tab. Click the down arrow just after the Next Footnote button for various other options.
• When the reference mark is selected, it can be deleted or dragged and dropped to another location. If it is deleted the relevant note will be deleted also, and the notes reordered automatically.
NOTE If the footnotes in your document are numbered incorrectly, your document may contain tracked changes. Accept the tracked changes so that Word will correctly number the footnotes and endnotes.

Keyboard shortcut To insert a subsequent footnote, press CTRL+ALT+F. To insert a subsequent endnote, press CTRL+ALT+D.

**CREATE A FOOTNOTE OR ENDNOTE CONTINUATION NOTICE**

If a footnote or endnote is too long to fit on a page, you can create a continuation notice to let readers know that a footnote or endnote is continued on the next page.

1. Make sure that you are in Draft view by clicking Draft next to View on the status bar.
2. On the References tab, in the Footnotes group, click Show Notes.
3. If your document contains both footnotes and endnotes, a message appears. Click View footnote area or View endnote area, and then click OK.
4. In the note pane list, click Footnote Continuation Notice or Endnote Continuation Notice.
5. In the note pane, type the text that you want to use for the continuation notice. For example, type Endnotes continued on the next page.

**DELETE A FOOTNOTE OR AN ENDNOTE**

When you want to delete a note, you work with the note reference mark in the document window, not the text in the note. That is, in the document, select the note reference mark of the footnote or endnote that you want to delete, and then press DELETE.

If you delete an automatically numbered note reference mark, Word renumbers the notes in the new order.

**7.3 Using RefWorks and Word**

Many researchers choose to use a specialized bibliographic database program, such as RefWorks, to keep track of their references. RefWorks has a feature called Cite While You Write, which works with Microsoft Word to insert citations and format them automatically according to the style you select (such as APA, MLA, Chicago, and many more).

UNB supports the RefWorks bibliographic management tool and offers a number of tutorials. Check the UNB Libraries page at http://www.lib.unb.ca/instruction/RefWorks/ for details on using RefWorks and a schedule of training workshops. The same workshops are also listed on the UNB Training page at www.unb.ca/training. An online and printable tutorial is available at http://www.refworks.com/tutorial/.

Write-N-Cite is a utility allowing Microsoft Word and Internet Explorer users to cite references in a paper with the click of a button. To use Write-N-Cite with Refworks you must download a small utility program to your computer http://www.refworks.com/refworks/WNCDownload.asp.

If the bibliography is inserted at the end of your file, cut and paste it into the Bibliography section of the document.

If you do not use RefWorks, please use a numbered list in the body of bibliography by clicking on Numbering in the menu bar. Programs such as EndNote should work in the template in much the same way as RefWorks.

UNB offers training on RefWorks to students, faculty, staff, and approved affiliates. To find out more, visit www.unb.ca/acs/train.
You can add a citation and source to a document using Word’s bibliography tools under the Reference tab.

1. Click the References tab.
2. Click the Style list arrow and then the style you want. If you are not sure, ask your professor or business associate.
3. Click to place the insertion point where you want to place the citation.
4. Click the Insert Citation button and then Add New Source.
   - To add a new placeholder to fill in the source information later, click Add new placeholder, type a placeholder name and then click OK.
5. Click the Type of source list arrow and then select a source type.
6. Enter the bibliography information for the source and Click OK.
8. CAPTIONS AND TABLE OF FIGURES

Using the caption style for your descriptor text of your figure/table is very important. When you use the caption style, Word will automatically know to use that text as the description when you create the Table of Figures/Tables. If the caption style is not used, then you would have to add it to the List of Tables/Figures manually.

8.1 Creating Captions

Exercise: Create a caption for the figure ‘Calendar shift with seasons’

1. Select the image that you want to caption
2. Click the References tab
3. Click the Insert Caption button
4. If you want to use a label other than the default setting of Figure, which is appropriate for most art, click the Label list arrow and then click Equation or Table OR click New Label and type your own.
5. If you want to use a numbering sequence other than the default setting of 1,2,3..., click Numbering make your selections and then click OK. You can also select to Include the Chapter Number in the label
6. Click OK

NOTE: You can have Word automatically add a caption field. Whenever you insert a particular type of file, such as a bitmapped image, click AutoCaption. In the Add Caption When Inserting list, click the check boxes to select the instance where you want the feature to apply, select the Label, Positioning and Numbering options you want and click OK.

8.2 Creating a Table of Figures

If you are creating a document in which there are many illustrations it is often helpful to the reader of your document to provide a Table of Figures.

1. Insert a new page after your table of contents and position your insertion point where you want the Table of Figures to appear
2. Click the References tab > Insert Table of Figures button
3. Click the Tab leader list arrow and select the tab leader you want
4. Click the Formats list arrow and select the format you want to use for the Table of Figures
   • Click Options if you want to create a Table of Figures other than the default
5. Click the Style list arrow, select the text formatting that you want Word to search for when building the Table of Figures and Click Close
6. Click OK > OK
7. Give your Table of Figures a title
8. Repeat to set-up the same for the tables found in the document
9. CROSS-REFERENCES

Cross-references allow you to point readers to other places of interest within your document. Cross-references can be done manually, but must be rechecked whenever the document changes. Automated cross-references will be updated automatically if the page number or text of the item changes. To insert an automated cross-reference:

Exercise: Create a Cross-reference for the figure - Calendar shift with seasons with the text (see below) from above

1. Insert your cursor by the text that starts the cross reference in the document. i.e. (See * Below)
2. Click the References tab > Cross-Reference button
3. Click the Reference type list arrow and select the type of item to which you will refer (heading, footnote, bookmark, figure etc.)
4. Click the Insert reference to list arrow and select the type of data (page, paragraph number, Only label and number etc.) that you will be referencing
5. Click the specific item, by number to which you want to refer
6. To let users move to the referenced item, select the Insert as hyperlink check box
7. Click Insert
8. Repeat the steps for each additional cross reference that you want to insert into the document and click Close

10. CREATING AN INDEX

An index appears at the end of a document and alphabetically lists the main topics, names and items used in a long document. Each index entry is called an entry.

There are two ways to use Word’s indexing feature. The first is to mark each item in your document that will be included in the index; you can mark a single word, a phrase, or a large section of the text this way. The second way to index is to create a separate concordance file, containing all the terms that you want to mark as index, and use it to automatically mark index items.

10.1 Marking Index Entries
1. Click the References tab
2. To use existing text as an index entry, select the text. To enter your text as an index entry, click at the point where you want the index entry inserted
3. Click the Mark Entry button or Press Alt+Shift+X
4. Type or edit the entry. The entry can be customized by creating a sub-entry or a cross-reference to another entry
5. To format the text for the index, right-click it in the Main Entry or Sub-entry box, click Font, select your formatting options and click OK
6. To select a format for the page numbers that will appear in the index, select the Bold or Italic check boxes
7. To mark the index entry, click Mark or Mark All for all similar text
8. Repeat steps 2-7 for additional index entries and click Close
9. Go to the page where you want to display your index
10. Click the Insert Index button
11. Click the Index tab and select any options you want
12. Click OK

If you want to make this a cross-reference to another index entry, click the “Cross-reference” radio button and type in the text you want to appear (for example, “See genetic testing”).

10.2 Mark Items that Span Several Pages

1. Click and drag to highlight the section of text you want to mark.
2. Click the Insert menu, then click Bookmark.
3. Type in a name for the bookmark and click Add.
4. Click your cursor at the end of the text you just bookmarked.
5. Press Alt+Shift+x to mark an index entry, and enter the name of the main entry and sub-entry (if necessary).
6. Click the “Page range bookmark” radio button, and select the bookmark you just created from the drop-down list to the right.
7. Click Mark to mark the entry, then Close.
8. On the appropriate page, Click the Insert Index button
11. USING SECTION BREAKS

You can use section breaks to change the layout or formatting of a page or pages in your document. For example, you can lay out part of a single-column page as two columns. You can separate the chapters in your document so that the page numbering for each chapter begins at 1. You can also create a different header or footer for a section of your document.

The section break means that what comes before it is one section, and what’s after it is another section. So, with the section break inserted before chapter 1, all the front matter — the cover page, table of contents, list of illustrations, and so on — becomes section 1, and all the chapters become section 2. (This assumes that all pages and chapters are in one document.)

When you open the header and footer workspace, markers appear there that define the sections and keep you oriented.

Section breaks can be used in long documents in several ways:

- To create sections with different page numbering styles;
- To create sections that have a different page setup (for example, a one-page section that has landscape instead of portrait layout, or a series of pages that have different margins or page sizes compared to the rest of the document);
- To create sections that have different headers and/or footers (for example, a book manuscript in which the title of the current chapter appears in the header);
- To create pages with a combination layout—part normal paragraph style and part multi-column, for instance.

TYPES OF SECTION BREAKS THAT YOU CAN INSERT

Section breaks are used to create layout or formatting changes in a portion of a document. You can change the following formats for individual sections:

- Margins
- Paper size or orientation
- Paper source for a printer
- Page borders
- Vertical alignment of text on a page
- Headers and footers (header and footer: A header, which can consist of text or graphics, appears at the top of every page in a section. A footer appears at the bottom of every page. Headers and footers often contain page numbers, chapter titles, dates, and author names.)
- Columns
- Page numbering
- Line numbering
- Footnotes and endnotes

The types of section breaks that you can insert include:

- The Next Page command inserts a section break and starts the new section on the next page. This type of section break is especially useful for starting new chapters in a document.
- The Continuous command inserts a section break and starts the new section on the same page. A continuous
section break is useful for creating a formatting change, such as a different number of columns, on a page.

- The Even Page or Odd Page command inserts a section break and starts the new section on the next even-numbered or odd-numbered page. If you want document chapters always to begin on an odd page or on an even page, use the Odd page or Even page section break option.

11.1 Inserting Section Breaks

1. Click on the first chapter page (where you want to insert a section break)
2. On the Page Layout tab, in the Page Setup group, click Breaks
3. In the Section Breaks group, click the section break type that fits the type of formatting change that you want to make. (Next Page for exercise)

   - For example, we want our page numbers for the table of Contents to read i, ii, iii and our Chapter section to read 1 of # therefore we are going to create a section break after the table of figures and before the chapters start.

11.2 Section Break Page Numbering

NOTE: Consult the formatting instructions from your faculty, department, or publication to determine the appropriate style of page numbering for your document.

**USING DIFFERENT NUMBERING STYLES WITHIN ONE DOCUMENT**

Often longer documents require different page numbering styles within the same document—for example, lower-case Roman numerals (i, ii, iii) for the front matter, and Arabic numerals (1, 2, 3) for the body of the document. To do this, first follow the directions for basic page numbering from the previous section of this document.

Change the page numbering style for each section by following these steps:

1. Place your cursor in the text of the first section.
2. Click the View menu, then click Header and Footer.
3. In the Header and Footer toolbar, click the Format Page Number button
4. In the Page Number Format dialog box, change the number format. Click OK to make the change.
5. Place your cursor in the next section of text.
6. Repeat steps 2 through 4 for all sections of the text. To restart page numbering for a section, at step 4, click “Start at” and type “1” in the Page Number Format dialog box.

**CHAPTER-BASED NUMBERING**

In the Page Number Format dialog box, check the “Include chapter number” check box, select the style used for chapter titles (such as Heading 1), and select the separator (what character will separate the chapter number from the page number. Click OK to make this change.

11.3 Deleting Section Breaks

A section break defines where a formatting change occurs in the document. When you delete a section break, you also delete the section formatting for the text before the break. That text becomes part of the following section, and it assumes the formatting of that section.

1. Change to the Draft view by clicking View > Draft button
   OR
2. Display non-printing characters in your document by clicking the ¶ button (Show/Hide ¶) on the Home tab > Paragraph group
3. Select the section break that you want to delete and Press Delete.
12. TRACK CHANGES

You can easily make and view tracked changes and comments while you work in a document. By default, Microsoft Office Word 2007 uses balloons to display deletions, comments, formatting changes, and content that has moved. If you want to see all of your changes inline, you can change settings so that tracked changes and comments display the way you want.

NOTE To prevent you from inadvertently distributing documents that contain tracked changes and comments, Word displays tracked changes and comments by default. Final Showing Markup is the default option in the Display for Review box.

12.1 Track changes while you edit

1. Open the document that you want to revise.
2. On the Review tab, in the Tracking group, click the Track Changes button.
3. To add a track changes indicator to the status bar, right-click the status bar and click Track Changes. Click the Track Changes indicator on the status bar to turn track changes on or off.
4. Make the changes that you want by inserting, deleting, moving, or formatting text or graphics. You can also add comments.

12.2 Turn off change tracking

1. On the Review tab, in the Tracking group, click the Track Changes button.
   • If you customized the status bar to include a track changes indicator, clicking Track Changes in the Tracking group will also turn off the indicator in the status bar.

NOTE Turning off change tracking does not eliminate the tracked changes in your document. To ensure that there are no more tracked changes in your document, be sure that all changes are showing, and then use the Accept or Reject commands for each change in the document.

12.3 Change the way that markup is displayed

Do any of the following:

1. You can change the color and other formatting that Word uses to mark changed text and graphics by clicking the arrow next to Track Changes and then clicking Change Tracking Options.

   NOTE While you can’t assign specific colors for changes made by different reviewers, each reviewer’s changes appear as a different color in the document so that you can track multiple reviewers.

2. You can view all changes, including deletions, inline instead of inside balloons that appear in the margins of your document. To show changes inline, in the Tracking group, click Balloons, and then click Show all revisions inline.
12.4 Help protect your document against unwanted changes and comments
You can use document protection to restrict the types of changes that reviewers can make to your document.

**LET REVIEWERS INSERT COMMENTS AND TRACKED CHANGES**

1. On the Review tab, in the Protect group, click Protect Document, and then click Restrict Formatting and Editing.
2. In the Protect Document task pane, under Formatting restrictions, select the Limit formatting to a selection of styles check box, and then click Settings to specify which styles a reviewer can apply or change.
3. Under Editing restrictions, select the Allow only this type of editing in the document check box.
4. In the list of editing restrictions, click Tracked changes. (This includes comments as well as insertions, deletions, and moved text.)
5. Under Start enforcement, click Yes, Start Enforcing Protection.
6. To assign a password to the document so that only reviewers who know the password can remove the protection, type a password in the Enter new password (optional) box, and then confirm the password.

**IMPORTANT** If you choose not to use a password, all reviewers can change your editing restrictions.

**LET REVIEWERS INSERT COMMENTS ONLY**

1. In the Protect Document task pane, under Editing restrictions, select the Allow only this type of editing in the document check box.
2. In the list of editing restrictions, click Comments.
3. If you want to give some people editing options for specific pieces of the document, you can select areas in the document, and then choose which users (a group or individuals) can edit the selected areas of the document. Click the dropdown arrow next to the group or individual name to find the next region or all regions that the group or individual can edit, or to remove permissions for the group or individual.

**NOTE** For a different set of protection features use Active Directory directory service, click Restrict Permission to use Information Rights Management.

4. Under Start enforcement, click Yes, Start Enforcing Protection.
5. To assign a password to the document so that only reviewers who know the password can remove the protection, type a password in the Enter new password (optional) box, and then confirm the password.

**STOP PROTECTION FOR COMMENTS AND CHANGES**

1. In the Protect Document task pane, click Stop Protection.

**NOTE** If you use a password to add protection to the document, you need to type the password before you can stop the protection.
13. NAVIGATING A LONG DOCUMENT

13.1 Bookmarks

Bookmarks are used to mark a location, selection of text or a graphic as a bookmark (placeholder) so that you or your reader can quickly return to it. When you create a bookmark Word marks the location and asks you to name the placeholder. You are able to move to the placeholders from any point in your document. Bookmarks are very useful in long documents as they allow you to jump to chapters or places that need attention very quickly.

**ADDING A BOOKMARK**

1. Click the document where you want to insert a bookmark
2. Go to the Insert tab and locate the Links group
3. Click on the Bookmark command button
4. Type in a name for the bookmark without using any spaces (or select from the list)
5. Click on the Add button, and then on Close.

**GOING TO A BOOKMARK**

**METHOD 1**
1. Go to the Insert tab and locate the Links group
2. Click on the Bookmark command button
3. Double click on the bookmark name you require.

**METHOD 2**
1. Press CTRL+G on the keyboard to display the Find and Replace dialog box.
2. Make sure the Go To tab is selected
3. Click on Bookmark located in the Go to what list on the left
4. Click Go To > Close

**VIEWING POSITIONS OF BOOKMARKS**

As you can move to specific bookmarks using the methods above it is not necessary to see where they are, but you may have a reason to see where all the bookmarks have been positioned as you scroll through the document.

1. Click the Office button and select the Word Options button located right at the bottom of the window bar.
2. Click Advanced on the left pane
3. Scroll down to locate the Show document content section, and then tick the Show Bookmarks check box.
4. Click OK.

13.2 Select a Browse Object

You will find the Select Browse Object button on the vertical scroll bar. If you are working with a large document and need to navigate through pages of text, multiple graphics and tables, numerous footnotes, comments and the like, the Select Browse Object button becomes a very useful and powerful tool.

1. Click the Select Browse Object button on the vertical scroll bar
2. Click the icon that represents the browse command you want to activate
3. Click the Previous or Next button to move from one item to the next OR Ctrl+PageDown / Up
13.3 Using the Document Map

Document headings must be formatted with built-in heading styles in order to display in the Document Map (Document Map: A vertical pane along the left edge of the document window that displays an outline of the document’s headings. You can use the Document Map to quickly move through a document and to keep track of your location in it.).

2. Click a document link or thumbnail of a page to display the page.
3. Select the level of headings to display. Do any of the following:
4. To display all headings at a specific level or higher, right-click a + sign (or press SHIFT+F10.) in the Document Map, and then click a number on the shortcut menu.
5. To collapse the subordinate headings under an individual heading, click the minus sign (-) next to the heading. To display the subordinate headings under an individual heading, click the plus sign (+) next to the heading.
6. Click a heading in the Document Map you want to navigate to. The insertion point in the document will move to the selected heading.
7. When you no longer want to view the Document Map, click Document Map on the View menu to close the pane.

13.4 Using the Outline View

ABOUT OUTLINE VIEW

The Outline view shows the different levels of headings as designated by the styles applied in your document. Headings are like titles in your document that explain the section of text to follow.

Each heading in the Outline view is indicated by symbols. These symbols can be used to format the heading style and position.

The Outline view shows all of the text in your document as do Normal or Layout views. However, the Outline view shows the stairway of different levels used throughout the document and, therefore, looks different. It is easier to change the headings and subtext in the Outline view because of the versatility of the symbols and buttons on the Outlining toolbar. Compare the differences between the Normal and Outline views of the same text.

To view your document in Outline view:

1. Click the View tab > and in the Document Views group, click Outline.
TEXT SYMBOLS

While in Outline view, you will notice the different symbols to the left of each heading or subtext. These two symbols, the plus sign and minus sign, indicate whether the text has subtext. These symbols can be used as a tool to position your text or subtext.

THE OUTLINE TOOLS

If you want to do more than position the text in Outline view, the Outline tools can help. You can change the position of the heading and subtext similar to dragging the symbols. You can also view your document several ways using the various view buttons.

Outline View is an excellent way of getting to the section you want in a long document extremely quickly. It makes it incredibly easy to restructure your document. Just drag and drop a heading to move not only that heading, but all its associated subheadings and body text. Or if you don’t like drag and drop, use the up and down arrow buttons on the Outline toolbar, or press Alt + Shift + up arrow or Alt + Shift + down arrow.

Because this doesn’t involve the clipboard, it means you can move 200 pages-worth of information from the end of a 500 page document to the beginning in less than a second, as opposed to probably 15 minutes if you’d had to select it all in the normal way and then use cut and paste.

Take a scenario where someone else has written a report which you want to incorporate in a report you’re writing. So the title of their Report needs to become a Heading 1 in your document, which means you have to convert all their Heading 1 paragraphs to Heading 2 paragraphs, all their Heading 2 paragraphs to Heading 3 paragraphs and so on. Using Outline View this takes seconds. Without Outline View it could take hours, literally, if it was a long report.

You can create a skeleton report very quickly, by typing all your headings in Outline View and then switching to Normal or Page Layout view to add the body text. Whereas, in Normal or Page Layout view, if you type a heading and press Return you get body text, in Outline view you get another heading.

A Word outline can be pasted straight into PowerPoint; and this is a very quick way to prepare the guts of a presentation; Heading 1 paragraphs are converted automatically to slide titles, Heading 2’s to main bullets, Heading 3’s to sub-bullets.

13.5 Finding Topics in a Long Document

1. Click the Home tab > Find button > Go To
2. Click the type of item to which you want to move to (page, table, etc.)
3. To move to a specific item, type the name or number of the item in the Enter box > Click Go To
4. To move to the next or previous item click Next or Previous
5. Click close when done

13.6 Print Preview

If you are working on a long document it will be especially important for you to use Print Preview before you print to identify any errors, such as accidental blank pages. In this view you can get a bird’s eye view of the whole document.
1. Click on the Office button
2. Hover over Print and then click on Print Preview.
   - The Print Preview tab offers many useful commands. Some of these commands are available on other tabs, for example, margins, orientation, print.
   - Use the Shrink One Page button for those pages that are a little bit too long to fit on a page. Word tries to reduce the font and spacing size to make it fit.
   - You can also now edit text in the Print Preview by turning the Magnifier option off.
   - You can control how many pages are displayed at one time using the zoom slider
3. Use Close to go back to your previous view

**TIP:** If you rely heavily on Print Preview you will find it really useful to customise the Quick Access Toolbar to display the Print Preview command button.
14. MORE GREAT TOOLS

14.1 Word Count

A Word Count feature is permanently displayed on the status bar. It updates as you type. If you select some text the Word Count now displays for you how many words there are in your selection, plus the total number of words in the document. (170/11,549) If you wish to see the count of lines, pages, characters etc, click on the Word count box on the status bar and a dialog box will be displayed with all the alternative counts.

14.2 Inserting Research Material

With the Research task pane, you can access data sources and insert research material right into your text without leaving Word. The Research task pane can help you access electronic dictionaries, thesauruses, research sites and proprietary company information. You can also use the Research Options command to enable and update additional reference books and research Web sites from which to search.

14.3 Line Numbering

To switch on line numbering:

1. Go to the Page Layout tab and locate the Page Setup group
2. Click on the Line Numbers command button to display a drop down list and select the type of line numbering you require.

TIP: For further line numbering options click on Line Numbering Options in the drop down list, and then click on the Line Numbers button at the base of the dialog box which appears. Make your selection from this dialog box.

Examples of further options include: changing the starting line number or setting only every 5th line to be numbered.

14.4 Equations

If you are creating a scientific or academic paper that involves complex equations you can use the Equations gallery to quickly insert a common equation or create a custom equation using the Design tab under the Equation Tools.

1. Click where you want to insert an equation
2. Click Insert > Equation button arrow
3. Select an equation from the gallery. Edit it like you would text.
4. Clicking Equation Options will allow you to select: Save as New Equation, Professional, Linear, Change to Inline or Display, Justification
5. Click on Insert New Equation > Design to create a new equation
14.5 Delete a single page of content
You can select and delete a single page of content anywhere in your document.

1. Place your cursor anywhere in the page of content that you want to delete
2. On the Home tab > Find group > Find - click Go To
3. Type \page and then click Go To - the content of the page is selected
4. Click Close and press DELETE

14.6 Transfer Information to Other Documents Using View Side by Side
When you need to copy information from one Word document to another use Word 2007’s Side by Side feature and you can simply right-click and drag information. Also, use Side by Side when you want to compare two similar documents together.

1. Click on the View tab > View Side By Side and select your second document from the Compare Side by Side pop-up window
2. Deselect the Synchronous Scrolling to enable individual document scrolling
3. Click the Reset Window if need be so that each window is sharing the screen equally
4. Click View Side By Side again to return to the full screen

14.7 View Different Sections of the Same Document at the Same Time
If you want to view two different parts of the same document at the same time, use the Split button to create two separate scrolling sections.

1. View > Split
2. Click to split the document where you want
3. Scroll each part of the window separately
4. To remove the split, double-click the divider line
14.8 Reading Highlight Feature

When you use Find’s Reading Highlight feature, the highlighting of all occurrences of a word or phrase in your document will remain active until you clear it—even after you close the Find dialog box. You can also choose the highlight color.

For example, let’s say you receive your new product’s user manual and you want to review the document’s warranty information. Rather than read the entire document to find the appropriate sections, you can have Find highlight every instance of the word warranty for you.

14.9 Repeat Command

The Repeat command is very useful when you are formatting your document. Use it when you have just applied some formatting to some text, e.g. applied a font or colour, and you find some more text that requires the same formatting. In this case select the new text and press: Function key F4 or CTRL+Y

You can continue selecting further blocks of text and using the repeat command until you carry out some different formatting. One example of where many successive repeats are used in this way is when all the titles/headers of a long document need to have a certain style applied to them. The quickest way to do this is to use the right hand to scroll and select each heading in turn using the mouse and use the left hand to press the F4 function key.

TIP:
The repeat command only remembers the last action or command you carried out. But you can get around this by going to the Font or Paragraph dialog box and selecting various formatting attributes to apply to your first block of selected text. They all get treated as one action. So if you now select another block of text and use Repeat all the formatting will be applied.

14.10 Creating a Summary

1. Add the AutoSummary Tools button to the Quick Access Toolbar
2. Click the button and select Auto Summarize
3. Select the type of summary you want and enter the Percent of original
4. To maintain your existing keywords and comments on the Summary tab in the Properties dialog box, clear the Update document statistics check box
5. Click OK

14.11 Master Documents

A master document contains links to a set of related subdocuments. Use a master document to organize and maintain a long document by dividing it into smaller, more manageable subdocuments.

1. In a new document click the Outline View button
2. Enter headings to outline the presentation of topics in the master document, pressing enter after each entry
3. Select a heading and click one of the buttons in Outline view to assign a heading style
4. Select the heading that you want to make into a subdocument
5. Click the Show Document button
6. Click the Create Subdocument button
7. Click the Office button, > Save As > Word Document
8. Select the location, type a name and Save
9. When you are done, click the Close Outline View button
### INSERT A SUBDOCUMENT

1. Open the Master document in which you want to add a subdocument
2. Click the Show Document button
3. If the subdocuments are collapsed, click the Expand Subdocument button
4. Position the insertion point where you want the subdocument inserted
5. Click the Insert Subdocument button
6. Locate and select the subdocument file you want to insert > Open
7. Double-click the subdocument or Ctrl+click to open the subdocument link
8. Close the subdocument to return to the master
9. Click Close Outline View when your are done and click Yes to save if necessary

Example of subdocument:

![Example of subdocument](C:\Users\srl\Documents\WORKING_Folder\WORD_LongDocs\The_Pri
defege of Ladies.docx)


### 14.12 Tidbits You Might Like to Know

#### GRAPHICS

Accepted graphic formats include CGM, PNG, TIFF, GIF, and JPEG. You can use a mix of graphic formats in your thesis.

#### CODE

To insert code into your file, use a table format in the body text or appendix and map the style to code in the styles toolbar.

#### SCANNING

If you need to scan large maps at a high resolution, contact Mike Meade at the Imaging Centre – a division of the Electronic Text Centre, at mmeade@unb.ca

Scanning services and assistance are available in room 234 of Marshall d'Avray Hall. Regular scanning services and assistance are available from the UNBSJ Helpdesk located in room 336 of Hazen Hall. Your final scan is only as good as your original unless you use Image Editing software, such as Photoshop, to enhance it.

What resolution should you use when scanning?
If you don’t intend to print the document with the scanned image, graph, etc., and you will only be displaying it on the computer, there is no need to scan at a resolution any higher than 72 dpi, as that is the maximum your monitor is capable of displaying.

If you do intend to print the document with the scanned image, graph, etc., you will have to scan at a higher resolution. Scanning at 200 dpi should be sufficient. (The maximum would be 300 dpi)

Embedding Fonts:

Most fonts will automatically be embedded into your PDF file. Embedded fonts will allow users to view your file exactly as you intended for it to be viewed.

CREATING A PDF FILE


All public computer labs on UNB Fredericton and Saint John campuses have Microsoft Word and Adobe Acrobat Professional. When this combination of software is present, conversion from Microsoft Word to PDF can be done directly through the Microsoft Word Program. If you are using Microsoft Word on a machine without Adobe Acrobat Professional, you can bring a copy of your thesis or dissertation to a UNB computer lab to perform the conversion. Using your Novell home account drive H:, or the Development Site, may assist you in moving your document.

The following procedure creates a PDF file in Word 2007.

1. Open your document in Word
2. Click the Office Button > Save as > Adobe PDF

FOR MORE INFORMATION ON USING THE TEMPLATE

Call Lyle Smith at the Electronic Text Centre at 447-4588 or email at lsmith1@unb.ca.
15. PROTECTING AND SECURING DOCUMENTS

15.1 Using the ‘New’ Document Inspector

Word automatically saves and manages personal information and hidden data to enable you to create and develop a document with other people. This data includes, comments, revision marks, versions, annotations, document properties, invisible content etc. If you want to find and remove any hidden data and personal information that you might not want to share with others use the ‘new’ Document Inspector prior to sharing your workbooks. *Note that you may not be able to restore hidden data that has been removed so it’s important to make a copy of your document before you remove any information.*

1. Click the Office button, click Save As, type a name to save a copy of the original, specify a folder location and then click Save.
2. Click the Office button, point to Prepare and then click Inspect Document.
3. Select the check boxes with the content you want to find and remove.
4. Click Inspect.
5. Review the results of the inspection.
6. Click Remove All for each inspector module in which you want to remove hidden data and personal information.
7. Click Close.

15.2 Restricting Formatting and Editing

If you want to protect parts of a document, yet grant permission for specific users to change other parts of the document, you can set restriction and protection options.

1. Click Review tab > Protect Document > Restrict Formatting and Editing
2. Select the Limit formatting to a selection of styles check box.
3. Click Settings.
4. Select the check boxes next to the styles you want to allow in the document. To provide a standard minimum amount of restriction, click Recommended Minimum.
5. Select any of the formatting option check boxes and click OK.
6. Select any Editing Restrictions, Exceptions and add more users if need be.
7. Click Yes, Start Enforcing Protection.
8. To assign a password, type a password and then reenter it. Click OK.
9. Click the Close button on the task pane.

When you receive your document back use the Compare > Merge functionality. The text that differs between the two versions will be highlighted in a different color or with track reviewing marks (New!)
15.3 The Trust Center

The Trust Center allows you to set security and privacy settings and provides a link to open the Windows Security Center on your computer.

1. Under Word Options click the Trust Center.

Under the Trust center Settings you can select the following options:
Users may log directly into LearnIT Instruction via Blackboard @ URL: https://learning.unb.ca and go to the course resource folder to:

- submit requests for additional topics (Checklist.doc);
- highlight corrections to be made to this document (Feedback.doc);
- input recommendations for improvements (Feedback.doc); and/or,
- offer any comments in general (Feedback.doc).

After completing the appropriate form(s), send it/them as an attachment to LearnIT@unb.ca. You may also email LearnIT@unb.ca at any time. Suggestions and comments are always welcome.

Thank you.

Note: Users must be registered to participate in online LearnIT self-paced / self-study Instruction via Blackboard. Self-enrollment may be performed at: https://eservices.unb.ca/datatel/blackboard/autoenroll/